2cv.nl forum index 2cv.nl
2cv.nl: Nederlandse portal voor eendrijders
 
 RegistreerRegistreer 
 FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   GebruikersgroepenGebruikersgroepen MapMap 
 MarktMarkt ProfielProfiel   Log in om je privé berichten te bekijkenLog in om je privé berichten te bekijken   InloggenInloggen 

2cv6 Club met een blijvende hoge accuspanning

 
Plaats nieuw bericht   Plaats reactie    2cv.nl forum index -> Laadstroomproblemen
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
Sjon1991
Gebruiker
Gebruiker


Geregistreerd op: 22-2-2010
Berichten: 78
Woonplaats: Nijkerk

BerichtGeplaatst: Zo 2 Jul, 2017 11:44    Onderwerp: 2cv6 Club met een blijvende hoge accuspanning Reageer met quote

Druk met vakantievoorbereidingen en dus ook de 2cv even een beurt gegeven. Voor de zekerheid de accuspanning eens gemeten op de accupolen en die bleek bij stationair draaien 13,5 V te geven, maar bij toeren maken zelf 16,7 V Shocked Ik neem aan dat dit niet de bedoeling is, dus ik heb de oude mechanische spanningsregelaar vervangen door een nieuwe elektronische. Helaas nog steeds hetzelfde probleem. Toen maar eens de massapunten van de accu naar de bak en van de accu naar de carrosserie schoongemaakt, waarna er nog geen verandering was. Ook toen ik direct een massadraad van de spanningsregelaar naar de carrosserie trok gaf dat geen verschil. Sad
Net nog eens gemeten en bij toeren maken wisselt hij steeds tussen circa 15 en 16,7 V. Toen ik het massadraadje los trok schoot hij direct naar 18 V.

Inmiddels is dus de spanningsregelaar nieuw, de koolborstels van de dynamo zijn vervangen, ik heb de accu uit de Méhari geprobeerd en de zekeringen zijn gecheckt. Hij blijft maar teveel spanning geven, ik snap het niet meer. Wie is de redder in nood met het juiste antwoord? Idea
_________________
Joie de Vivre ..avec Citroën!
Blauwe 2cv - Groene Mehari
Naar boven
Bekijk gebruikers profiel Stuur privé bericht MSN messenger
Sjon1991
Gebruiker
Gebruiker


Geregistreerd op: 22-2-2010
Berichten: 78
Woonplaats: Nijkerk

BerichtGeplaatst: Zo 2 Jul, 2017 14:51    Onderwerp: Reageer met quote

Toch nog opgelost!
Les 523: niet zomaar vertrouwen op nieuwe onderdelen.
Als laatste poging uiteindelijk de elektronische spanningsregelaar uit de Méhari gehaald en in de 2cv gezet. Van stationair tot flink toeren maken, hij blijft nu netjes tussen de 13 en 14,5 Volt. Alles op precies dezelfde manier gedaan als bij de spanningsregelaar die ik vorige week kocht. Die zal wel een fabrieksfoutje hebben? Gelukkig doet hij het weer, morgen naar Frankrijk Smile

Wat wel vreemd is.. de spanningsmeter in het dashboard blijft nu precies in het midden staan. Als ik zo het forum doorspit is dat de normale positie. De 2cv is nu 11 jaar in de familie en de meter heeft altijd rechts net voor het rode vak gestaan, of hij nu stationair draaide of op de snelweg reed. Ik dacht dat dat zo hoorde, en dit was toevallig de eerste keer dat ik de spanning heb gemeten. Al kan ik me niet voorstellen dat hij al 11 jaar probleemloos teveel spanning geeft. In al die tijd nooit electraproblemen gehad. Maar goed, hij doet nu in ieder geval zoals het zou moeten Smile
_________________
Joie de Vivre ..avec Citroën!
Blauwe 2cv - Groene Mehari
Naar boven
Bekijk gebruikers profiel Stuur privé bericht MSN messenger
Berichten van afgelopen:   
Plaats nieuw bericht   Plaats reactie    2cv.nl forum index -> Laadstroomproblemen Tijden zijn in GMT + 1 uur
Pagina 1 van 1
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Ja mag niet stemmen in polls



Powered by phpBB © 2001, 2005 phpBB Group