2cv.nl forum index 2cv.nl
2cv.nl: Nederlandse portal voor eendrijders
 
 RegistreerRegistreer 
 FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   GebruikersgroepenGebruikersgroepen MapMap 
 MarktMarkt ProfielProfiel   Log in om je privé berichten te bekijkenLog in om je privé berichten te bekijken   InloggenInloggen 

Motor pakt niet op nadat het gas is losgelaten

 
Plaats nieuw bericht   Plaats reactie    2cv.nl forum index -> Motor algemeen
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
Geert
Veelvuldig poster
Veelvuldig poster


Geregistreerd op: 4-2-2010
Berichten: 1302
Woonplaats: Venlo

BerichtGeplaatst: Za 13 Apr, 2013 09:39    Onderwerp: Motor pakt niet op nadat het gas is losgelaten Reageer met quote

Als ik met een warme motor voor een stoplicht o.i.d. moet stoppen en ik wil wegrijden , dus gas geef, wil de motor niet op toeren komen, hij slaat dan meestal af.
De carburateur is gereviseerd, dus nieuwe sproeiers en membraan van de acceleratiepomp ,maar ik heb niet aan het pinnentje wat er buiten uitsteekt gedraaid.
Iemand een idee?
Ik moet a.s. donderdag voor de APK, dus dan moet ie wel lopen .
_________________
'T is een kwestie van geduld.........
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
achtpeter
Veelvuldig poster
Veelvuldig poster


Geregistreerd op: 6-2-2010
Berichten: 845
Woonplaats: Woerden

BerichtGeplaatst: Za 13 Apr, 2013 10:04    Onderwerp: Reageer met quote

Welke carburateur? Zo te horen gaat het om het zgn gat in de carburatie. Waarschijnlijk heeft het verdraaien van de mengselregelschroef ook weinig effect? De gasklepaanslag is dan zover ingedraaid dat de gasklep voorbij de uitgang van het stationaire systeem staat. Dan pakt de motor inderdaad slecht op als je gas geeft. Terug naar de basisinstelling. Voor de tweetraps carburateur is dat: Choke uittrekken, gasklepaanslagschroef losdraaien en dan indraaien tot hij tegen de schijf op de chokeklep rust, dan nog twee hele slagen indraaien. Vervolgens de mengselschroef zo draaien dat de motor (zonder choken) maximaal stationair loopt en met de aanslagschroef fijnregelen.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Geert
Veelvuldig poster
Veelvuldig poster


Geregistreerd op: 4-2-2010
Berichten: 1302
Woonplaats: Venlo

BerichtGeplaatst: Za 13 Apr, 2013 10:39    Onderwerp: Reageer met quote

Oh ja, vergeten:
Het is een Solex 34 PICS 6 enkeltraps .
Motor is gereviseerd en loopt verder lekker.
Met half choke loopt de motor te snel, maar pakt goed op.
_________________
'T is een kwestie van geduld.........
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Joos
Veelvuldig poster
Veelvuldig poster


Geregistreerd op: 17-5-2003
Berichten: 1060
Woonplaats: Hasselt

BerichtGeplaatst: Za 13 Apr, 2013 12:53    Onderwerp: Reageer met quote

Had ik ook last van, ik heb mij door een ervarensdeskundige laten vertellen dat dit euvel er na motorrevisie uit moet slijten..?

Ik rij nu bijna een jaar rond met 1/3 van de luchtinlaat van mijn luchtfilter dichtgeplakt.

Goed dat je me er aan herinnert dat het tijd wordt om eens met volle luchtinlaat te proberen Smile
_________________
1977 Mehari
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage
Geert
Veelvuldig poster
Veelvuldig poster


Geregistreerd op: 4-2-2010
Berichten: 1302
Woonplaats: Venlo

BerichtGeplaatst: Za 13 Apr, 2013 13:04    Onderwerp: Reageer met quote

@AP : Gelukt!
De schroef was er i.d.d. heel ver ingedraaid, dus gedaan zoals door jou omschreven en na wat geprobeer met de mengselschroef lukte het.
THX. Laughing
@ Joos, mijn motor heb ik ook gereviseerd, maar kan me niet voorstellen dat dat er wat mee te maken heeft.
Probeer eens af te stellen als hierboven omschreven. Idea
_________________
'T is een kwestie van geduld.........
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
EL_Robino
Beginner
Beginner


Geregistreerd op: 11-3-2003
Berichten: 28

BerichtGeplaatst: Vr 11 Aug, 2017 13:54    Onderwerp: Reageer met quote

sorry, oud topic, mmar wel een vergelijkbaar probleem.

ik heb ook een enkeltraps carburateur op mijn 600cc motor. Dit is een NOS carburateur, enkele maanden geleden gemonteerd.
ik heb het volgende probleem wat zich soms (niet altijd) voor doet: Als de motor goed warm is, bijvoorbeeld na een tijd plankgas rijden of bij heel warm weer, en bij een kruising of stoplicht aan kom, hij soms moeilijk stationair loopt en/of niet goed oppakt bij gas geven. Hij hapert dan en valt (bijna) dood. Dan moet ik hem aan de praat houden en op toeren brengen door te spelen met het gaspedaal.
Het probleem doet zich niet altijd voor, en helemaal niet bij koude motor
Zou dit ook aan de afstelling kunnen liggen? Acc pomp werkt goed.

Ik heb ook al wat andere mogelijke veroorzakers uitgesloten: bobine vervangen (2x), ontsteking vervangen, bougiekabels, kleppen gesteld etc, maar dat helpt niet.
_________________
Ami 8 Berline Club 1970
2cv6 Spécial zdz 1978
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
deusjevo
Veelvuldig poster
Veelvuldig poster


Geregistreerd op: 10-3-2003
Berichten: 1243
Woonplaats: Omgeving Rotjeknor...

BerichtGeplaatst: Vr 11 Aug, 2017 14:40    Onderwerp: Reageer met quote

Vapour lock?

http://technisch-specialist.nl...apour-lock
_________________
Echte mannen eten geen honing maar kauwen bijen....
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage
AZL57
Heavy user
Heavy user


Geregistreerd op: 2-9-2007
Berichten: 3841
Woonplaats: kerkrade

BerichtGeplaatst: Vr 11 Aug, 2017 18:34    Onderwerp: Reageer met quote

stationaire sproeier reinigen. Heeft jouw carburateur ook een grote mengschroef voor de lucht aan de achterkant. Die zijn iets lastiger af te regelen.
_________________
diverse Citroens, wat anders.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
TimVS
Regelmatige poster
Regelmatige poster


Geregistreerd op: 4-1-2007
Berichten: 496
Woonplaats: Overpelt, België

BerichtGeplaatst: Wo 16 Aug, 2017 10:46    Onderwerp: Reageer met quote

Is het blokje tussen de carburator en het spruitstuk nog vlak en zonder scheuren? is het spruitstuk nog vlak.
als het geen nos carburator zou zijn, is de vlak
_________________
Dyane 6 1969
Ami 6 1967
http://www.timvs.be
http://flickr.com/photos/vansamang/
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
David
Heavy user
Heavy user


Geregistreerd op: 21-3-2008
Berichten: 3293

BerichtGeplaatst: Zo 3 Sep, 2017 10:11    Onderwerp: Reageer met quote

EL_Robino schreef:
sorry, oud topic, mmar wel een vergelijkbaar probleem.

ik heb ook een enkeltraps carburateur op mijn 600cc motor. Dit is een NOS carburateur, enkele maanden geleden gemonteerd.
ik heb het volgende probleem wat zich soms (niet altijd) voor doet: Als de motor goed warm is, bijvoorbeeld na een tijd plankgas rijden of bij heel warm weer, en bij een kruising of stoplicht aan kom, hij soms moeilijk stationair loopt en/of niet goed oppakt bij gas geven. Hij hapert dan en valt (bijna) dood. Dan moet ik hem aan de praat houden en op toeren brengen door te spelen met het gaspedaal.
Het probleem doet zich niet altijd voor, en helemaal niet bij koude motor
Zou dit ook aan de afstelling kunnen liggen? Acc pomp werkt goed.

Ik heb ook al wat andere mogelijke veroorzakers uitgesloten: bobine vervangen (2x), ontsteking vervangen, bougiekabels, kleppen gesteld etc, maar dat helpt niet.


Bekend verschijnsel, kan verschillende oorzaken hebben.
Is over het algemeen redelijk m,makkelijk op te lossen.
Maar het is erg vervelend rijden deze klacht.

Rij anders keertje langs kijk ik het even na voor je.

Google maar even op 2CV Outlet.


Groetjes David
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Berichten van afgelopen:   
Plaats nieuw bericht   Plaats reactie    2cv.nl forum index -> Motor algemeen Tijden zijn in GMT + 1 uur
Pagina 1 van 1
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Ja mag niet stemmen in polls



Powered by phpBB © 2001, 2005 phpBB Group