2cv.nl forum index 2cv.nl
2cv.nl: Nederlandse portal voor eendrijders
 
 RegistreerRegistreer 
 FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   GebruikersgroepenGebruikersgroepen MapMap 
 MarktMarkt ProfielProfiel   Log in om je privé berichten te bekijkenLog in om je privé berichten te bekijken   InloggenInloggen 

vraag laat stroon 2cv is te hoog

 
Plaats nieuw bericht   Plaats reactie    2cv.nl forum index -> Motor algemeen
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
joopsmit
Gebruiker
Gebruiker


Geregistreerd op: 19-9-2009
Berichten: 58
Woonplaats: maastricht

BerichtGeplaatst: Di 9 Jan, 2018 18:14    Onderwerp: vraag laat stroon 2cv is te hoog Reageer met quote

Vraag!
Mijn gereviseerde dynamo van mijn 2CV leverde 14,4 tot 14 ,8 volt . Mijn desbord wijzer staat dan in het midden . Mijn ruitenwissers reageren op hard en langzaam rijden .Ik het de aarde draat goed schoon gemaakt zodat hij goed geaard is . Ook een nieuwe spanning regelaar in met nieuwe accu, diverse spanningsregelaars geprobeerd ,maakt geen verschil .
Ook een goede dynamo geprobeerd . Alle contakten schoongemaakt voor goede verbinding . Maar blijf bij 4half voltten meer geven . Wie weet raad?
_________________
Gewoon 2cv
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail
engbokho
Veelvuldig poster
Veelvuldig poster


Geregistreerd op: 18-10-2005
Berichten: 737
Woonplaats: Amsterdam

BerichtGeplaatst: Di 9 Jan, 2018 19:18    Onderwerp: Reageer met quote

Heb je een "te moderne" accu er in zitten? Moet loodaccu zijn, geen cadmium.
Probeer het eens.
_________________
------------------------------
Traction 11 BN 1953
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
joopsmit
Gebruiker
Gebruiker


Geregistreerd op: 19-9-2009
Berichten: 58
Woonplaats: maastricht

BerichtGeplaatst: Wo 10 Jan, 2018 16:11    Onderwerp: Reageer met quote

Geprobeerd blijft het zelfde rond de 14,3 hangen
_________________
Gewoon 2cv
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail
Thijs
Heavy user
Heavy user


Geregistreerd op: 14-1-2011
Berichten: 2128
Woonplaats: Drachten en omkriten

BerichtGeplaatst: Wo 10 Jan, 2018 21:32    Onderwerp: Reageer met quote

Quote:
.Ik het de aarde draat goed schoon gemaakt zodat hij goed geaard is .


Een elektrische installatie in een auto hangt niet aan de aarde in tegenstelling tot een woning-installatie.


Quote:

Maar blijf bij 4half voltten meer geven .


Wat staat hier?

Wat is nu eigenlijk het probleem?
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
joopsmit
Gebruiker
Gebruiker


Geregistreerd op: 19-9-2009
Berichten: 58
Woonplaats: maastricht

BerichtGeplaatst: Wo 10 Jan, 2018 23:21    Onderwerp: Reageer met quote

Massa draad schoon gemaakt en met nieuwe moertje vast gezet.zoals ik eerder al schreef
_________________
Gewoon 2cv
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail
Dirk D
Gebruiker
Gebruiker


Geregistreerd op: 2-3-2010
Berichten: 59
Woonplaats: Delfgauw ZH

BerichtGeplaatst: Do 11 Jan, 2018 08:45    Onderwerp: Reageer met quote

Joop, als je dynamo al rijdend 14,4 volt aangeeft aangeeft dan js dat prima.
Dan laadt je accu goed op.

Of bedoel je dat die meer aangeeft dan 14,4?
_________________
Ak350 1969
Acadiane 1981
Acadiane 1987 (in restauratie)
2cv6 1983
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
RobM
Veelvuldig poster
Veelvuldig poster


Geregistreerd op: 7-9-2010
Berichten: 1241
Woonplaats: Zwolle

BerichtGeplaatst: Do 11 Jan, 2018 15:22    Onderwerp: Reageer met quote

als de spanning op je accu iets te hoog is dan wil het nog wel eens helpen om de dynamo te demonteren en de pasvlakken van dynamo en blok met een kleine roterende staalborstel goed schoon te maken.

maar 14.4 V is een prima accuspanning bij draaiende motor

Gr Rob
_________________
2CV 6 '82 rouge de castille
2CV 6 '86, gesloopt
2CV 6 '86 verkocht
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
verkuilm
Regelmatige poster
Regelmatige poster


Geregistreerd op: 7-2-2009
Berichten: 285
Woonplaats: Zeist

BerichtGeplaatst: Za 13 Jan, 2018 11:37    Onderwerp: Reageer met quote

inderdaad 14,4 is goed. 14,8 is net ietjes teveel. Maar ik weet niet wat voor meter je hebt.
Dat de ruitwissers stationair langzamer draaien dan met rijdende auto dat klopt.

En je haalt het door elkaar. Je vraag is of de laadspanning te hoog is.
Dan heb je het over volts.
Dat is heel wat anders dan te hoge laadstroom, dat is amperes.
En die stroom is lastiger meten meten en heeft ook geen nut om daar naar te kijken.

Maar mijn eerste indruk zo op afstand, niks aan de hand.
_________________
Mehari 4x4 1982
2cv6 club 1978
Vanclee mungo 1980
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Berichten van afgelopen:   
Plaats nieuw bericht   Plaats reactie    2cv.nl forum index -> Motor algemeen Tijden zijn in GMT + 1 uur
Pagina 1 van 1
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Ja mag niet stemmen in polls



Powered by phpBB © 2001, 2005 phpBB Group