Vreemde geluiden houden op bij intrappen koppeling

Alle vragen over het reviseren van een versnellingsbak kun je hier stellen.
Gebruikersavatar
Paul Mehari
Beginner
Beginner
Berichten: 37
Lid geworden op: di 13 apr, 2010 14:26
Locatie: Maastricht

Vreemde geluiden houden op bij intrappen koppeling

Bericht door Paul Mehari » zo 19 jun, 2016 23:16

Hallo,

Sinds vanmiddag hoor ik opeens een vreemd geluid onder de motorkap van mijn Mehari..ik dacht eerst dat een tak was blijven hangen, die ik tijdens het rijden mee nam, beetje schurend geluid.. Bij nader horen komt het geluid vanuit het voorste gedeelte van de versnellingsbak, althans daar ergens in de buurt.....het geluid stopt als ik het koppelingspedaal indruk.....laat ik het weer los dan begint het weer, zowel rijdend als in de vrij....

Ik heb al een tip gekregen dat het mogelijk het druklager kan zijn, maar ook een lager in de bak zelf...
Elders lees ik dat een dergelijk geluid te horen is als de koppeling ingedrukt wordt...dus net andersom dan bij mij....

Geluid stopt bij INTRAPPEN koppeling

Wie heeft hier nog meer ervaring mee...

Alvast bedankt.

Gebruikersavatar
TimVS
Veelvuldig poster
Veelvuldig poster
Berichten: 524
Lid geworden op: do 4 jan, 2007 10:53
Locatie: Overpelt, België

Bericht door TimVS » ma 20 jun, 2016 09:47

Aan de omschrijving te horen is het de druklager.

Thijs
Heavy user
Heavy user
Berichten: 2656
Lid geworden op: vr 14 jan, 2011 20:17
Locatie: Drachten en omkriten

Bericht door Thijs » ma 20 jun, 2016 12:31

Het druklager geeft volgens mij geen lawaai als hij niet belast wordt....

Ik zou eerst de bakolie eens verwisselen en dan nog eens luisteren.

Gebruikersavatar
schermer
Veelvuldig poster
Veelvuldig poster
Berichten: 1045
Lid geworden op: di 1 nov, 2011 00:27
Locatie: Ursem

Bericht door schermer » ma 20 jun, 2016 14:38

Ik verdenk ook de bakolie. Is simpel na te kijken en te vervangen. Dus daar maar eens beginnen.

Gebruikersavatar
Paul Mehari
Beginner
Beginner
Berichten: 37
Lid geworden op: di 13 apr, 2010 14:26
Locatie: Maastricht

Bericht door Paul Mehari » ma 20 jun, 2016 17:03

Bedankt zover voor jullie ervaringen, vanavond laat ik een expert eens luisteren en neem ik voor de zekerheid nieuwe olie mee....

Gebruikersavatar
David
Heavy user
Heavy user
Berichten: 3331
Lid geworden op: vr 21 mar, 2008 07:20

Bericht door David » ma 20 jun, 2016 20:08

Zou gewoon beginnen met de olie....

Gebruikersavatar
Paul Mehari
Beginner
Beginner
Berichten: 37
Lid geworden op: di 13 apr, 2010 14:26
Locatie: Maastricht

Bericht door Paul Mehari » ma 20 jun, 2016 20:34

Thijs schreef:Het druklager geeft volgens mij geen lawaai als hij niet belast wordt....

Ik zou eerst de bakolie eens verwisselen en dan nog eens luisteren.

Na goed luisteren komt het geluid uit de bak en niet bij de koppeling.....as vrijdag wordt de olie vervangen, de motor was daar nu te warm voor...ik heb een fles Mineraal SEA 80W GL 4......andere suggesties mogelijk beter?, ik heb nog een paar dagen

Groet Paul

Willem2
Veelvuldig poster
Veelvuldig poster
Berichten: 1245
Lid geworden op: ma 28 jul, 2008 22:04
Locatie: Zwijndrecht

Bericht door Willem2 » wo 22 jun, 2016 20:34

Bakolie (motorolie trouwens ook) moet je juist aftappen als die nog heet is. Dan stroomt het makkelijker en neemt het tenminste alle rommel mee.
Eend voor allen, allen voor eend..

Gebruikersavatar
Paul Mehari
Beginner
Beginner
Berichten: 37
Lid geworden op: di 13 apr, 2010 14:26
Locatie: Maastricht

Bericht door Paul Mehari » za 25 jun, 2016 09:53

De olie werd vervangen en de oude olie was erg smerig (donker) en op de magneet van de plug plakte ook metaalvijlsel. Ook met de nieuwe olie is het geluid niet verdwenen, maar heb er ook nog niet veel meegereden. Het geluid is ook niet veranderd, het stopt nog steeds als ik de koppeling indruk.....langzaam maar eens uitkijken naar een andere bak?

Groet Paul

Geert
Veelvuldig poster
Veelvuldig poster
Berichten: 1448
Lid geworden op: do 4 feb, 2010 16:47
Locatie: Magyar

Bericht door Geert » za 25 jun, 2016 10:04

Paul Mehari schreef:De olie werd vervangen en de oude olie was erg smerig (donker) en op de magneet van de plug plakte ook metaalvijlsel. Ook met de nieuwe olie is het geluid niet verdwenen, maar heb er ook nog niet veel meegereden. Het geluid is ook niet veranderd, het stopt nog steeds als ik de koppeling indruk.....langzaam maar eens uitkijken naar een andere bak?

Groet Paul
Je kunt de bak toch ook laten reviseren/repareren ?
Ik weet nog wel een goed adres in Slagharen .

Gebruikersavatar
marcopr
Veelvuldig poster
Veelvuldig poster
Berichten: 1849
Lid geworden op: za 6 okt, 2007 21:41

Bericht door marcopr » za 25 jun, 2016 11:22

Vervang eerst maar eens je druklager (en de koppelingsplaat en drukgroep) voordat je bak vervangt of reviseert.
Is niet al te prijzig en op een zaterdag gepiept.

Vijlsel op de plug is niet vreemd als na 10.000-den kilometers de olie vervangen wordt.

goed bezig! fijn dat je laat weten wat resultaten zijn van je acties.
tweeceevees zijn leuk!

LPGo
Veelvuldig poster
Veelvuldig poster
Berichten: 1193
Lid geworden op: zo 12 apr, 2009 23:11
Contacteer:

Bericht door LPGo » za 25 jun, 2016 14:06

Paul Mehari schreef: Het geluid stopt nog steeds als ik de koppeling indruk

Groet Paul

Dit houdt dus in dat het niet aan je koppelingsplaat, drukgroep, druklager en omstreken ligt.. Het zit dus in de bak zelf. Als je de koppeling loslaat maakt je motor verbinding met je bak

de priseas begint te draaien en het geluid is hoorbaar.. Als je de koppeling intrapt komt de drukgroep in werking, maar de priseas stopt , dus geluid komt uit versnellingsbak.. Ik gok op een versleten priseaslager....

Heb je geen naaldlagertjes gezien in de olie/op de magneet..???

Gebruikersavatar
Paul Mehari
Beginner
Beginner
Berichten: 37
Lid geworden op: di 13 apr, 2010 14:26
Locatie: Maastricht

Bericht door Paul Mehari » zo 26 jun, 2016 16:41

LPGo schreef: Heb je geen naaldlagertjes gezien in de olie/op de magneet..???

Hallo,

Nee, naaldlagertjes zaten er niet bij, althans niet gezien, metaal vijlsel wel.....het geluid komt ook uit de bak, zeg maar in het voorste gedeelde....

Groet Paul

Gebruikersavatar
Paul Mehari
Beginner
Beginner
Berichten: 37
Lid geworden op: di 13 apr, 2010 14:26
Locatie: Maastricht

Bericht door Paul Mehari » zo 26 jun, 2016 16:46

Geert schreef: Je kunt de bak toch ook laten reviseren/repareren ?
Ik weet nog wel een goed adres in Slagharen .
Bedankt voor de tip....Slagharen is wel ver van Maastricht...toevallig nog een adres bekend in het Zuiden of in Oost België?

Een ruilbak zou praktisch misschien wel het handigste zijn, doch weet ik niet of deze allemaal passen. Ik heb begrepen dat dit aan de buitenkant niet te zien is.

Groet Paul

Gebruikersavatar
shorttrack
Regelmatige poster
Regelmatige poster
Berichten: 179
Lid geworden op: vr 1 aug, 2014 12:24
Locatie: Sint Niklaas

Bericht door shorttrack » do 4 aug, 2016 13:02

Ik heb dit probleem ook gehad. mijn druklagers waren versleten. Ook waren er tandjes afgebroken van de drukschijf. Dat is wat er bij mij aan de hand was.

Mijn topic staat overigens 2 plaatsen boven dat van u ;)
2cv special 1986

Plaats reactie