Koppeling doet het niet, krijg hem niet in versnelling

Alle vragen over het reviseren van een versnellingsbak kun je hier stellen.
Claudine
Gebruiker
Gebruiker
Berichten: 57
Lid geworden op: do 8 apr, 2021 16:52

Koppeling doet het niet, krijg hem niet in versnelling

Bericht door Claudine » wo 12 jan, 2022 10:17

Hallo Holland,

Daar zijn we weer met een vraag.

Ik probeer elke dag een ritje te maken om de motor ( die o.a. een nieuwe set cilinders en zuigers heeft) een beetje in te rijden voor deze zomer.
Maarrrrr... gister tijdens het rijden hoorde ik twee keer een soort van hoge 'gil' tijdens het schakelen.
Leek verder niets aan de hand, en vervolgde mijn weg. s'Avond haalde ik dochter op van de trein en toen trapte ik de koppeling in, en kreeg hem niet meer in zijn 1. Ja misschien met geweld maar ik hoorde alle radars tegen elkaar gieren.
Ik kon wel schakelen als de motor uitwas dus om hem even te verplaatsen heb ik hem in zijn 1 gestart, en toen hobbelde hij wat naar voren. Ik ben maar snel gestopt omdat ik nog te weinig verstand heb helaas.

Maar wat is dit?
Is mijn koppelingskabel misschien stuk?
Of is mijn hele koppeling naa de gallemiezen?

Ik begrijp dat het lastig kijken is op een forum :-) Maar even wat achtergrondinfo nog:

De motor is eruit geweest en we hebben de krukas, de oliepomp en de cilinders met zuigerveren vervangen. Het gedeelte wat nog niet is gedaan is de versnellingsbak en toen de motor eruit was, was deze extreem smerig en heb ik schoongemaakt: ( zie foto's)

Kan het zijn dat er met de aansluiting van de motor gewoon iets te snel alles is aangelsoten ( want mijn handrem staat ook te slap)

Sorry dat ik zo weinig weet, ik ben lerende! Maar de kleine dingetjes durf ik wel aan, alleen dit gaat weer wat boven mijn pet helaas. Ik heb wel zelf de motor compleet ontkoppelt, dus ik durf wel wat. Maar qua kennis is het nog karig...
Bijlagen
2.jpg
PHOTO-2021-12-08-14-08-20.jpg

rkuipers
Beginner
Beginner
Berichten: 20
Lid geworden op: zo 15 mar, 2020 19:29

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door rkuipers » wo 12 jan, 2022 11:18

Ik heb last van hetzelfde probleem. Toen ik laatst de versnellingsbakolie vervangde, vielen er brokken synchro uit. Dus ik denk dat de synchro kapot is. De oplossing die ik mijzelf heb aangeleerd is dubbel clutchen om van de 2e naar de 1e terug te schakelen.

Edit: waarschijnlijk heb ik het niet goed gelezen, maar je kun je wel normaal opschakelen? Is de 1e versnelling de enigste die moeite heeft?

Claudine
Gebruiker
Gebruiker
Berichten: 57
Lid geworden op: do 8 apr, 2021 16:52

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door Claudine » wo 12 jan, 2022 11:27

Nou ik kan niet meer rijden, want het pedaal werkt niet meer.
Als ik de koppeling indruk, dan krijg ik hem niet in zijn 1.

Kan dus ook zijn dan het alleen de kabel is die nu niet meer goed zit misschien...

backfire
Addicted user
Addicted user
Berichten: 5803
Lid geworden op: vr 21 jan, 2005 11:23
Locatie: Den Bosch
Contacteer:

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door backfire » wo 12 jan, 2022 13:35

Kan kabel zijn, maar ook je druklager. Dus eerst even de kabel controleren.

Claudine
Gebruiker
Gebruiker
Berichten: 57
Lid geworden op: do 8 apr, 2021 16:52

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door Claudine » wo 12 jan, 2022 13:37

backfire schreef: wo 12 jan, 2022 13:35 Kan kabel zijn, maar ook je druklager. Dus eerst even de kabel controleren.
Hoe kan ik de kabel controleren?
Hij zit vast aan het pedaal, en onder de motorkap komt hij er weer uit en zit vast met 2 bouten ( een grote en een kleine) en die kan ik allebei met de hand zelfs draaien. Is dat al een slecht teken? ( of juist goed want als het alleen de kabel is....)

Claudine
Gebruiker
Gebruiker
Berichten: 57
Lid geworden op: do 8 apr, 2021 16:52

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door Claudine » wo 12 jan, 2022 13:45

Is dit uiteinde van de koppelingskabel die die klem zeg maar indrukt zodat de motor vrij komt om te schakelen?
Kan ik dan voelen/zien of hij er nog goed in zit daar? Want volgens mij moet dan mijn hele motor er weer uit! ( h e l p )
Bijlagen
20.jpg

Gebruikersavatar
AZL57
Heavy user
Heavy user
Berichten: 4596
Lid geworden op: zo 2 sep, 2007 22:08
Locatie: kerkrade

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door AZL57 » wo 12 jan, 2022 14:23

Als je die 2 moeren vast pakt kun je die dan met de bus uit het schutbord trekken? Zo ja hoe veel? Als het meer dan 1 cm is kun je proberen de moeren zover erop te schroeven dat ie nog maar 1 cm speling heeft. Ook kan de kabel onder uit de vork zijn geschoten. Wat ook voorkomt is dat de arm van van de vork kan verbuigen. Dit moet je met een lampje van onder de auto kunnen zien. Succes
Kijk ook eens hier wat naar beneden.
http://www.entmontage.de/antrieb.htm
diverse Citroens, wat anders.

Claudine
Gebruiker
Gebruiker
Berichten: 57
Lid geworden op: do 8 apr, 2021 16:52

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door Claudine » vr 14 jan, 2022 14:12

Nope, die schroeven krijg ik niet verder uitgetrokken

Gebruikersavatar
Data58
Gebruiker
Gebruiker
Berichten: 114
Lid geworden op: do 29 nov, 2018 21:51
Locatie: Zwolle

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door Data58 » vr 14 jan, 2022 18:07

Heb je de koppelingskabel niet te strak gezet? Is deze wel goed afgesteld na de revisie. Dat zijn zaken die je voordat je de bak in moet duiken of de motor weer moet demonteren eerst nog kunt checken.
Patrick
Burton 2CV #1305 [origineel 1982 en na bouw RDW goedgekeurd 2020]
Honda CX500 [1978 verkocht]

hobbes
Veelvuldig poster
Veelvuldig poster
Berichten: 894
Lid geworden op: vr 18 mar, 2005 22:24
Locatie: Marknesse (n.o.p)

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door hobbes » za 15 jan, 2022 14:36

Kun je de schakelvork, bij het druklager wel in beweging krijgen? eventueel met een dikker schroeven draaier?
met eendige groeten,

verkuilm
Regelmatige poster
Regelmatige poster
Berichten: 408
Lid geworden op: za 7 feb, 2009 14:12
Locatie: Zeist

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door verkuilm » zo 16 jan, 2022 11:01

ALs de kabel gebroken is of los ligt en je trapt het pedaal in, dan blijft je pedaal op de bodem liggen.
DOet ie dat niet, dan is de kabel wel oke.
Dan inderdaad die twee moeren op het schutbord.
als je stevig aan die kabel trekt moet die wel een paar mm naar beneden gaan. Anders te strak.
Maar te strak, dan krijg je andere problem dus dat vemoed ik niet.

Motor uit:
zet de auto even in zn eerste verder alles los laten. als goed is kun je de eend niet duwen? Klopt dat?
trap nu de koppeling in en duw de eend nu nog eens. Dan moet ie vrij rollen. Kun je alleen doen.
Blokeert de eend?
99% zeker dat je koppeling niet goed zit en ik vermoed je lager los zit.
Mehari 4x4 1982
2cv6 club 1978
Vanclee mungo 1980

Claudine
Gebruiker
Gebruiker
Berichten: 57
Lid geworden op: do 8 apr, 2021 16:52

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door Claudine » wo 19 jan, 2022 16:53

Bedankt voor al het meedenken weer!

Kabel is niet gebroken, ik heb gefilmd dat de koppelingsvork ook gewoon beweegt. filmpie hier: https://youtu.be/WpY6HwhJSKQ

Als hij in zijn eerste versnelling staat, en ik start, dan schiet hij vooruit dus volgens mij kan ik hem dan niet duwen. ( is mijn conclusie maar heb het niet geprobeerd)

Ik hoor als de motos draait een soort 'whoooooooo' ( wat is dat? :-D haha dat is lastig maar goed hier het geluid: https://youtu.be/QGhZhuSoWAI

Ik kan gewoon schakelen als de motor uitstaat alleen in de 3e heb ik het idee dat ik hem verder uit zou moeten kunnen trekken...

En als laatste: als de motor draait, en ik druk de koppeling in, dan hoor ik een ratel. ( ik druk er best vaak op dus je hoort het verschil wel)

De conclusie op het franse forum is dat misschien de koppelingsplaten verkeerd zijn gemonteerd. Misschien zit er een plaat omgekeerd. Schijbaar kan dat en gaat dat soms even goed. Ik ben bezig met de nieuwe zuigerveren in te rijden dus ik heb hier 200 km mee gereden.
De laatste rit hoorde ik twee keer een super hoge 'gil' maar kon doorrijden. Tot ik ineens niet meer kon schakelen....
Afijn: hier de ratel bij indrukken koppeling: https://youtu.be/3URoo6oKM_Y

Claudine
Gebruiker
Gebruiker
Berichten: 57
Lid geworden op: do 8 apr, 2021 16:52

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door Claudine » wo 19 jan, 2022 16:56

Als het goed is dat ik hem iets van 3 mm uit kan trekken, dan is de koppelingskabel niet te strak dus. En dat kan. Ik trek er ook weer niet met al mijn macht aan...

Gebruikersavatar
AZL57
Heavy user
Heavy user
Berichten: 4596
Lid geworden op: zo 2 sep, 2007 22:08
Locatie: kerkrade

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door AZL57 » wo 19 jan, 2022 17:33

Het lijkt een beetje op een kapot druklager. Of een los geschoten druklager. Vooral omdat het voorheen gewoon werkte.
diverse Citroens, wat anders.

Thijs
Heavy user
Heavy user
Berichten: 2868
Lid geworden op: vr 14 jan, 2011 20:17
Locatie: Drachten en omkriten

Re: Koppeling doet het niet, krijg hem niet in versnelling

Bericht door Thijs » wo 19 jan, 2022 19:34

Heb je een dun of een dik vliegwiel gemonteerd?

Plaats reactie