laadspanning véél te hoog (15V en meer) Dyane 6

Laadt je accu niet meer bij? Kookt je accu over?
Plaats reactie
wammes
Eenmalige poster
Berichten: 1
Lid geworden op: vr 21 jun, 2019 11:40

laadspanning véél te hoog (15V en meer) Dyane 6

Bericht door wammes » vr 21 jun, 2019 12:21

Ik heb een 2cv6 van 1984. Een compleet gerestaureerde eend. Al van een paar jaar terug. Met best behoorlijk wat nieuw spul erop, eronder, of erin. Deze 2cv loopt perfect. Geen probleem mee.
Ik heb ook een Dyane 6 van 1982. Een auto die cosmetisch weer als nieuw is en die ik nu ook technisch in orde aan het zetten ben (vernieuwen).
Met deze Dyane gaan we namelijk dit jaar midden juli op vakantie, doorreis door Frankrijk. La vie tranquille, la douce France.
D6_190330 - 22.jpg
Maar hij doet de laatste tijd wat moeilijk. Precies of hij niet mee op reis wil gaan.
De volgende hoofdzaken heb ik intussen reeds vervangen :
- Nieuwe elektronische ontsteking
- Nieuwe bougies, V-snaar, olie, filters, ….
- Nieuwe benzinepomp
- Nieuwe elektrische spanningsregelaar
- En natuurlijk heel veel klein spul


Het (hopelijk) ‘laatste’ wat nu opspeelt en problemen geeft is de elektrische spanning.
De alternator levert gewoonweg teveel spanning. Hoger dan 15 V.


Ik heb een maand geleden een elektrisch voltmeter aangesloten en geïnstalleerd op het dashboard.
Super handig. Je weet altijd perfect hoeveel spanning er op het systeem zit.
- Bij motorstilstand en contact aan : ± 12,3 V
- Tijdens het starten van de motor : zakt naar ± 10,3 à 10,7 V
- Na het starten en bij stationair draaien : ± 12,5 V
- Beetje gas geven = hoger toerental : stijgt naar 13,2 à 13,7 V


Dat lijkt mij allemaal goed te zijn. En geeft me aan dat :
- De alternator zijn werk doet en stroom levert
- De voltmeter naar behoren werkt
- De Dyane doet wat ie moet doen

Ook de batterij is volgens mij niet stuk.
Ze laadt mooi bij. En ook aan de druppelader is ze meestal na ±24u weer mooi vol geladen.


Maar van zodra je begint te rijden gaat het mis.
Dan stijgt de spanning fel naar boven. Eerst naar 14,4 V en dan zelfs naar 14,9V en hoger.
Deze verhoogde spanning gebeurt niet geleidelijk aan, maar uit zich in horten en stoten. De voltmeter springt letterlijk heen en weer tussen 12,3 V en 14,9 V.

Op een bepaald moment begint dan ook de radio uit te vallen. Dit uitvallen komt overeen met de stroomstoten boven de 15 Volt (af te lezen op de voltmeter).
Dit is een nieuwe moderne radio (met USB en BT) dus ik denk dat deze voorzien is van een elektronische beveiliging tegen een te hoge spanning.
Met de oude originele (Ducellier) mechanische spanningsregelaar was dit net zo.
Daarom dat ik dacht dat deze stuk was. En daarom dat ik deze vervangen had door een nieuw exemplaar, een elektrische spanningsregelaar.

Maar na installatie van deze elektrische spanningsregelaar is dus alles nog hetzelfde :
- De alternator levert teveel spanning
- De radio valt uit en weer aan, weer uit, aan, uit, aan, uit ….. (elektronisch beveiligd tegen overbelasting ?)


Maar sinds deze elektrische spanningsregelaar is er wel een extra symptoom bijgekomen.
Nu valt bij spanning richting de 15V ook de voltmeter uit en de koplampen (bij ingeschakelde verlichting) beginnen fel te knipperen.
Heel de verlichting trouwens. Koplampen, achterlichten, verlichting dashboard. Alles begint als een dolgedraaide kerstboom te flikkeren.
Ik denk dat de oorzaak hiervan de elektrische spanningsregelaar is, die (denk ik) ook elektronisch beveiligd is tegen overbelasting (te hoge spanning).

Nu hoef ik wel even te vermelden dat ik de koplampen anders geschakeld heb. Ik heb ze nu zo geschakeld dat de koplampen enkel stroom krijgen bij ingeschakeld contact. Dus ze staan na het contactslot geschakeld, met tussenplaatsing van een relais (één voor dimlicht en één voor grootlicht). Dit om te voorkomen dat je de lichten een hele dag kan laten aanstaan (vergeten af te zetten) en je ’s avonds een lege accu hebt. Ik heb dit gedaan omdat mij dagelijkse auto zo’n modern blik is met automatisch schakelende verlichting. Dus ik heb schrik dat ik de koplampen van de Dyane telkens zou vergeten af te zetten.


Dus de gehele verlichting van de auto staat nu geschakeld na de spanningsregelaar.
Wat dus verklaart dat de koplampen beginnen te flikkeren van zodra de spanningsregelaar in elektronische overbeveiligingsstand wordt geschakeld.


En nu (eindelijk) mijn vraag :

- Is misschien toch mijn alternator stuk ?
- Zijn beide spanningsregelaars (de oude originele en de nieuwe elektrische) beide stuk ?
- Zit er misschien ergens een draad fout geschakeld ?
- Zou er misschien ergens een kabel slecht contact kunnen maken ?
- Heb ik (of vorige eigenaar) aan de spanningsregelaar misschien 2 draden omgewisseld ?
- Is er misschien slechte massa (aan alternator, of spanningsregelaar, of ……)
- ……

Ik zit dus op heel veel denkpistes ……


Heeft iemand bij jullie hier misschien ervaring mee ?

RobM
Veelvuldig poster
Veelvuldig poster
Berichten: 1465
Lid geworden op: di 7 sep, 2010 09:17
Locatie: Zwolle

Re: laadspanning véél te hoog (15V en meer) Dyane 6

Bericht door RobM » vr 21 jun, 2019 13:10

te hoge laadspanning kan komen door een kapotte spanningsregelaars. Die dingen hebben echt de neiging massaal stuk te gaan.
Of de min-draad van de spanningsregelaar zit niet goed aan massa. ik weet uit mijn hoofd niet welke dat is, even meten.
Het kan ook dat er een te grote overgangsweerstand in de min zit. Al past daar het 'springerige' beeld helemaal niet bij. Demonteer de dynamo en maak te vlakken waar de dynamo de motor raakt schoon met een roterend staalborsteltje op de dremel. Om dit uit te sluiten zonder demontage kan je een startkabel pakken, de ene kant op de min van de accu en de andere kant op HET HUIS van de dynamo. Even schreeuwen: niet op de plus of bekrachtiging zetten aan die kant.

bij draadbreuk bij de dynamo heb je een grotere kans op een te lage spanning.

Je bent in zwolle welkom om er samen naar te kijken.

Gr Rob
2CV 6 '82 rouge de castille
2CV 6 '86, gesloopt
2CV 6 '86 verkocht

Gebruikersavatar
deusjevo
Veelvuldig poster
Veelvuldig poster
Berichten: 1497
Lid geworden op: ma 10 mar, 2003 15:01
Locatie: Omgeving Rotjeknor...
Contacteer:

Re: laadspanning véél te hoog (15V en meer) Dyane 6

Bericht door deusjevo » vr 21 jun, 2019 21:02

Ik zou toch nog een andere spanningsregelaar proberen.
Dyane 6 - 1968 - Blanc EWT
Range Rover Classic - 1972 - Epsom Green

Plaats reactie