Cimos Ami 8 Break

Hier kun je jezelf voorstellen, of met je nieuwe 2cv gaan pronken.
Erasmo
Veelvuldig poster
Veelvuldig poster
Berichten: 757
Lid geworden op: zo 16 nov, 2008 22:24
Locatie: Achterhoek

Bericht door Erasmo » wo 23 jun, 2010 16:17

thomaaas schreef:Mooi man! Ziet r nog enegzins redbaar uit! In tegestelling tot mijn mooie rooie ;) Wat zijn nou eigenlijk de dingen die echt anders zijn dan bij een door citroën gebouwde Ami 8?
Valt wel mee, misschien een kleine variatie in het plaatwerk. Een Cimos Dak of Geri is bv. wel behoorlijk anders dan zijn neef de Aca, beter doordacht eigenlijk.
rusty schreef:ben blij dat ik em uiteindelijk niet gekocht heb, iets teveel werk naar mijn zin en ik heb net zo lief (of ergenlijk liever) een AMI 6 club break (zoeen als Tom nu heeft :) )

maar Erasmo veel plezier ermee!

greetzzzzzzzzzz
Ik zit nu een half jaar in het zelfde gebied dus voor mij heeft het iets meer persoonlijke waarde denk ik. Een ding is zeker, volgend jaar heb ik genoeg om op te oefenen met lassen :lol:

Erasmo
Veelvuldig poster
Veelvuldig poster
Berichten: 757
Lid geworden op: zo 16 nov, 2008 22:24
Locatie: Achterhoek

Bericht door Erasmo » do 24 jun, 2010 17:49

Vandaag een accu gehaald, rechtstreeks uit het schap in de Ami gezet(heb geen acculader hier) en geprobeerd te starten. Klik, verder niets.

Kan zijn dat het komt door die plens water die op de startmotor viel toen ik de motorkap open maakte(het heeft de afgelopen dagen hier ontzettend hard geregend), ik ga iig straks na het eten een 2e poging doen en neem een schroevendraaier mee voor de zekerheid.

Erasmo
Veelvuldig poster
Veelvuldig poster
Berichten: 757
Lid geworden op: zo 16 nov, 2008 22:24
Locatie: Achterhoek

Bericht door Erasmo » do 24 jun, 2010 19:35

Wederom enkel een klik met de sleutel, als ik met de schroeverdraaier contact maak bij de startmotor begint ze wel lawaai te maken en vonken te trekken. Als ik het goed heb duidt dat op een kapot relais toch?

backfire
Addicted user
Addicted user
Berichten: 5828
Lid geworden op: vr 21 jan, 2005 11:23
Locatie: Den Bosch
Contacteer:

Bericht door backfire » do 24 jun, 2010 20:10

Kan ook gewoon vast zitten, openmaken en schoonmaken, zo veel gaat er niet "kapot" aan zo'n rrelais.

flashnr1
Regelmatige poster
Regelmatige poster
Berichten: 388
Lid geworden op: di 27 jun, 2006 23:02
Locatie: alkmaar
Contacteer:

Bericht door flashnr1 » vr 25 jun, 2010 13:15

mischien eerst proberen of de motor los is dus slingeren :lol:

Erasmo
Veelvuldig poster
Veelvuldig poster
Berichten: 757
Lid geworden op: zo 16 nov, 2008 22:24
Locatie: Achterhoek

Bericht door Erasmo » vr 25 jun, 2010 19:21

flashnr1 schreef:mischien eerst proberen of de motor los is dus slingeren :lol:
Geen slinger aanwezig hier :(

Ik probeer nu het startrelais eruit te meubelen, de 3 bouten zijn los, kabeltjes zijn los maar hij blijft daar binnen toch haken op een of andere manier...
Heb al draaien en licht trekken geprobeerd, weet iemand wat hier aan de hand is?

Gebruikersavatar
Punky
Addicted user
Addicted user
Berichten: 9242
Lid geworden op: ma 10 mar, 2003 14:03
Locatie: Veghel
Contacteer:

Bericht door Punky » vr 25 jun, 2010 20:14

Bak in een versnelling. Bougies eruit en duwen maar. Heb je geen slinger voor nodig. Kan zelfs met de bougies erin, maar is iets meer duwen. ;-)
PuNk RoCK LosEr

2CV, GSA, & Solex. Allemaal franse eenvoud!

Erasmo
Veelvuldig poster
Veelvuldig poster
Berichten: 757
Lid geworden op: zo 16 nov, 2008 22:24
Locatie: Achterhoek

Bericht door Erasmo » vr 25 jun, 2010 20:31

Punky schreef:Bak in een versnelling. Bougies eruit en duwen maar. Heb je geen slinger voor nodig. Kan zelfs met de bougies erin, maar is iets meer duwen. ;-)
Bedankt voor de tip, maar was ondertussen al aan de hele startmotor begonnen, kan die gelijk ook nagezien worden :P

Bakboordsbout ging er makkelijk uit maar sleuteltje 11 bleef toch slippen over de andere kant... Flink wat kruipolie bij gespoten en morgen maar eens kijken of hij dan wel los wil komen.

flashnr1
Regelmatige poster
Regelmatige poster
Berichten: 388
Lid geworden op: di 27 jun, 2006 23:02
Locatie: alkmaar
Contacteer:

Bericht door flashnr1 » za 26 jun, 2010 09:48

ik zou toch eerst eens kijken of de motor draait vind ik persoonlijk belangrijker dan onnodig een startmotor te reviseren als de motor vast zit klikt de startmotor namelijk ook alleen maar :lol:

thomaaas
Heavy user
Heavy user
Berichten: 2861
Lid geworden op: di 29 nov, 2005 00:02
Locatie: Eindhoven de geksteeeh

Bericht door thomaaas » za 26 jun, 2010 10:53

Startmotor bromt er dan ook beetje bij! Maar zou idd ook eens kijken of t blokje los is anders is t zonde van de moeite met die startmotor!
Heavy Metal Speed Eend!!!
MyAmi Spring Break

backfire
Addicted user
Addicted user
Berichten: 5828
Lid geworden op: vr 21 jan, 2005 11:23
Locatie: Den Bosch
Contacteer:

Bericht door backfire » za 26 jun, 2010 18:36

En als je toch verder wilt, startrelais hangt met een palletje vast aan je startmotor, die moet je er uit tikken. Maar zoek eerst ff op het interpret het juiste leesvoer, anders krijg je hem straks niet goed in elkaar.

Erasmo
Veelvuldig poster
Veelvuldig poster
Berichten: 757
Lid geworden op: zo 16 nov, 2008 22:24
Locatie: Achterhoek

Bericht door Erasmo » zo 27 jun, 2010 14:12

De motor zit niet vast, heb hem vanmorgen in de versnelling een paar meter heen en weer kunnen duwen.
backfire schreef:En als je toch verder wilt, startrelais hangt met een palletje vast aan je startmotor, die moet je er uit tikken. Maar zoek eerst ff op het interpret het juiste leesvoer, anders krijg je hem straks niet goed in elkaar.
Dat geborgde palletje tussen startmotor bedoel je?

Hier nog een poging gedaan met een griptang om de onwillende bout los te krijgen maar er is nog steeds geen beweging in te krijgen :evil:

Erasmo
Veelvuldig poster
Veelvuldig poster
Berichten: 757
Lid geworden op: zo 16 nov, 2008 22:24
Locatie: Achterhoek

Bericht door Erasmo » wo 29 sep, 2010 20:59

Een kleine update: :)

Afbeelding
Cimos Ami 8 Break wip by Erasmo..., on Flickr

thomaaas
Heavy user
Heavy user
Berichten: 2861
Lid geworden op: di 29 nov, 2005 00:02
Locatie: Eindhoven de geksteeeh

Bericht door thomaaas » do 30 sep, 2010 11:44

crusty! Maar goed bezig man!!
Heavy Metal Speed Eend!!!
MyAmi Spring Break

Gebruikersavatar
Gerard2cv
Super eendkenner
Super eendkenner
Berichten: 2885
Lid geworden op: za 22 mar, 2003 10:57
Locatie: Hongarije

Bericht door Gerard2cv » do 30 sep, 2010 12:18

Ik zie dat de CMOS een dubbel luchtfiler bezit, dat hebben ze hier niet
Het is dus een anti stof (PO) uitvoering :D

Plaats reactie